Помогите решить проблему


  • Привет.Всем.Есть проблема.У меня такая компановка.Процессор intel core 2 quard Q8200 2.33Hz,Мать Asus p5ql pro 775,память 8GB,видеокарта MSI 9600GT,жесткий диск 1TB Samsung.Система Window 7 32 и windows 7 64(Оба Ultimative).Теперь суть проблемы.Вроде бы все нормально.Все работает.Но вот я заметил,на этом же комьютере,когда стояло xp при установке видео драйвера,при включении каких то программ например неро,появлялись секундные блики,они как бы не мешают,появились,потом пропадают,буквально секунду,ер все же почему так.В 7 этого нет,но есть более серьезная проблема.Виснет комп.Бывает что до полной вынужденной перезагрузкой,бывает отвисает,и при этом пишет видеодрайвер восстановлен.Скачал уже самые последнии драйвера,и все время одно и тоже.Это происходит,что 32 битной системе,что в 64 битной Одиннаково.Бывает начинает с бликов септезный,потом секунду черный экран,потом пишен опять же видеодрайвер восстановлен.Это происходит и при старых драйверах и при новых.Так вообщем работает нормально при игрых.Но зачустую происходит все что я написал.Скажите.Что делать.Может быть,что то в биосе(я нечего не менял там),может быть какие то предустановки нужно сделать или в биосе или в системы,или еще где то.Помогите пожалуйсто.Всем заранее спасибо.



    1. Проверьте Блок Питания - достаточно ли его для вашего системника - минимум 450 Ваттный должен быть и не китай (не китай в плане что должен выдавать эти 450 а не просто надпись что он 450 ватт-ный).
    2. Проверьте память, на всякий случай.
    3. проверьте температуру Видео - если перегревается память или чип - нехорошо, может неадекватно реагировать...
    4. Проверьте температуру Мооста на материнке, если выше 70 по цельсию эт оч плохо - придётся мать или по гарантии менять или новую брать (хотя у ASUS-ов такое редко встречалось)

3
Сообщения
1496
Просмотры
Войдите чтобы оставить сообщение

Внутренняя ошибка.

Упс! Похоже, что-то пошло не так!