Bios теряет жесткий диск


    1. Процессор..........Intel(R)Core(TM) i5 4440 3.10GHz
    2. Материнская плата......ASRock B85M PRO4
    3. Память (объем, количество планок и модель)......2 планки DDR-3 DIMM 4 Gb/1600MHz PC12800 Geil
    4. Видеокарта......Geforce GT630 1Гб
    5. Модель HDD\SSD .....1000Gb Western Digital? Sata 3-600
    6. Производитель, мощность и возраст БП.......VX-600, 1 год
    7. Установленная ОС.......Windows 8.1 pro
    8. Вес пыли в системном блоке............0
    9. Устройство на гарантии - да

    Купили новый процессор, материнскую плату, жесткий и оперативку. из старого только блок питания, видеокарта, сетевая карта и DVD - привод. Собрали дома, систему ставили сами. Неделю все работало отлично, а потом начались проблемы.
    время от времени Bios не видит жесткий диск. не может загружаться. я выключаю комп, вытаскиваю кабель из гнезда (sata 3), вставляю обратно в тоже гнездо и жесткий снова виден в биосе и комп загружается. Такая беда случается и во время игр и просто при нахождении в интернете. комп зависает и ни на что не реагирует. а сегодня вообще появился плачущий смайл с ошибкой номер записать не успела только вот это -(Kernel_Data_Inpage_Error). что это может быть?


  • 2
    Сообщения
    719
    Просмотры
    Войдите чтобы оставить сообщение


  • @maslenok возможно перегрев контролера на материнке или самого винта (причины разные) так что следует по мониторить температуру через Эверест или любые удобные для вас программы, а вообще пусть мазохизмам занимаются в сервис центре: это их проблемы!!!


2
Сообщения
719
Просмотры
Войдите чтобы оставить сообщение

Внутренняя ошибка.

Упс! Похоже, что-то пошло не так!