интернет есть а браузер не загружает страницы :(


  • не работают браузеры "страница недоступна(это в опере, в других браузерах другое)"
    грешил на вирус .... в свзяи с этим пыталься с ним сразиться :)
    доктор веб
    касперски
    HitmanPro_x64
    spybot-2.4
    jv16
    azv и многое другое .... (менял виндовс 3 раза :(((() (7-ка 64бит профессиональная лицензионный диск но не активированная )

    Провайдер сообщает, что с его стороны все хорошо и прекрасна и вообще все настолько хорошо, что вплоть до моего роутера бабочки летают. Проблема с моей стороны :(

    Роутер TP-LINK model tl-wr842nd
    intel(r) Core(TM) i5-4670 CPU @3.40GHz

    ПРОШУ ПРОЩЕНИЕ ЕСЛИ РАЗМЕСТИЛ НЕ ТАМ ИЛИ НЕ ТО СПРОСИЛ я криворукий и не знаю правил форума ...


  • 9
    Сообщения
    1214
    Просмотры
    Войдите чтобы оставить сообщение


  • во первых : вы можете из браузера зайти на свой тп линк? (192.168.1.1 или 192.168.0.1 после чего появится страница для вода пароля)
    во вторых : нажмите win + R и пропишите ping 8.8.8.8 -t и фото сюда
    а пака что мало информации



  • да я могу зайти в tp link
    пинг не идет на yndex
    ping 77.88.21.11 не идет

    ping 192.168.0.1 идет :)



  • тогда явно, не верно настроен tp link ! видит ли он DNS провайдера? и идет ли обмен данными между провайдером и роутером??

    ps пробовали настроить комп на прямую без роутера?
    ps2 если провайдер считает что виноват комп проверить можно по вай фаю мабилкой! хотя и так ясно что проблема гдето между роутером и провайдером



  • 1 обмен данными между провайдером и роутером - да
    2 пробовали настроить комп на прямую без роутера - да



  • Гость сказал:

    2 пробовали настроить комп на прямую без роутера - да

    "да"- как я понял настраивали, а результат то какой работает или нет?
    мабилка пашет через вай фай или нет?



  • точно такой же эффект, как с роутером ... (вставляю напрямую в комп, все говорит о том, что я могу выйти беспрепятственно в сеть, но браузер не работает :( )
    вай вай дает интернет, подключишься к сети но все грузиться ... грузиться и не открывается



  • точно такой же эффект, как с роутером ... (вставляю напрямую в комп, все говорит о том, что я могу выйти беспрепятственно в сеть, но браузер не работает :( )
    вай вай дает интернет, подключишься к сети но все грузиться ... грузиться и не открывается



  • по этому идите к провайдеру с этими данными и пока они вам НЕТ не сделают требуйте от них квалифицированной подачи НЕТа а не отмазки

    ps у тп линка есть инструмент : "диагностика" находится в **системные инструменты ** прописываете там гугл или яндекс ip, делаем трассеровку и результаты им в контору ! если они не полные дебилы то должны разобраться где у них затык с корее всего вы у них в "должниках" или "бане"


9
Сообщения
1214
Просмотры
Войдите чтобы оставить сообщение

Внутренняя ошибка.

Упс! Похоже, что-то пошло не так!